sábado, 19 de noviembre de 2016

domingo, 21 de agosto de 2016

PERDIDA DE MUCHAS COLONIAS DE ZOANTHUS.

Bueno pues en este jovi no todo es color de rosa hace tiempo que no actualizo nada por que no tenia ganas y no valia la pena,me explico...
Pues resulta que por un gran fallo por mi parte he perdido mas del 50% de mis colonias de zoos y la verdad que no me dado cuenta hasta despues de pasar 6 meses y ver como las colonias desaparecian poco a poco sin conseguir dar con el motivo exacto.
Yo media y mis niveles eran mas buen aceptables tuve un pico de fosfatos y una subida brusca de kh este creia era el motivo y seguro ayudo a que se murieran algunas colonias pero el fallo era mucho peor y aun estaba por descubrir.

Resulta que hace 6 meses cuando mi acuario estaba en su mejor momento decidi cambiar filtros y menbranas y cometi el gran y repito gran error de colocar mal los tubos con la consecuencia de que mi tds (medidor de metales disueltos en el agua) Que nunca use hasta ahora que no tengo 1 si no 2.
Un dia hablando con mis amigos y comentandoles el problema y sin saber exactamente por que mi acuario cada vez estaba peor y las medidas tipicas calcio,sal,nitratos,etc   no eran malas para ese bajon decidi llevarles una muestra de agua y medirla con el tds que tenian y nos llevamos una sorpresa mayuscula el agua que utilizaba para rellenar y para los cambios tenia un tds de 248 si no es una exageracion le estaba metiendo a mi acuario que estaba perfecto para mi gusto agua de la calle y no muy buena por cierto.
Ahi descubri el error oculto que las mediciones no daban para que veamos la importancia de un buen agua en nuestros acuario y que solo medir no nos indica otros problemas que pueda tener el acuario.

Bueno solo era contar mi experiencia personal si con esto solo ayudo aunque sea a 1 persona ya ha valido la pena.

Un saludo y perdonar el ladrillazo ahora poco a poco a recuperar el acuario.